Вы поддерживаете SmartFoxServer?

Изменено:
smartfoxserver smartfox foxserver smart fox fox server

К сожалению, мы не поддерживаем SmartFoxServer т.к. он требует для работы Java.

Сделайте сегодня кого-то счастливым!