База знаний

Здесь Вы найдёте информацию о предоставляемых функциях, устранению неполадок,
а также другую техническую информацию, связанную с хостингом Hostinger.

Вы поддерживаете opencart?

Изменено:
opencart

Да, opencart полностью поддерживается, т.к. он требует только Apache, PHP 5 и MySQL.