Вы поддерживаете opencart?

Изменено:
opencart

Да, opencart полностью поддерживается, т.к. он требует только Apache, PHP 5 и MySQL.

Сделайте сегодня кого-то счастливым!