Могу ли я установить ruby gems?

Изменено:
ruby gem gems

Ruby gems не поддерживаются в данный момент.

Сделайте сегодня кого-то счастливым!